/etc/config/network

config interface loopback
option ifname lo
option proto static
option ipaddr 127.0.0.1
option netmask 255.0.0.0

config interface eth
option ifname eth0

config interface lan
option ifname "lan1 lan2 lan3 lan4"
option type bridge
option proto static
option ipaddr 192.168.2.254
option netmask 255.255.255.0

config interface wan
option ifname wan
option proto dhcp